AYUDA

Foro sobre App inventor. Te puedes registrar para colaborar y hacer preguntas.
pacoruiz
Mensajes: 1
Registrado: Mar May 29, 2018 5:52 pm

AYUDA

Mensajepor pacoruiz » Mar May 29, 2018 6:01 pm

Buenas tardes, he terminado mi aplicación y tengo este

problema, alguien me puede ayudar. muchas gracias.


1 mensaje para APK 2

!
Requisitos del nivel de la API de destino a partir de agosto del 2018
Advertencia:

Actualmente, el nivel de la API de destino de tu aplicación es el 7 y debe ser al menos el 26 para garantizar que se compile con la API más reciente, que ofrece una seguridad y un rendimiento óptimos.

A partir de agosto del 2018, las nuevas aplicaciones deben establecer al menos el nivel 26 de la API de destino (Android 8.0).
A partir de noviembre del 2018, las actualizaciones de las aplicaciones deben establecer el nivel 26 de la API de destino (Android 8.0).

Consejo:

Cambia el nivel de la API de destino de tu aplicación. Consulta cómo hacerlo.
Me puedes ayudar, he terminado mi aplicación
Actualmente, el nivel de la API de destino de tu aplicación es el 7 y debe ser al menos el 26 para garantizar que se compile con la API más reciente, que ofrece una seguridad y un rendimiento óptimos.

Venchur
Mensajes: 1
Registrado: Lun Jul 16, 2018 5:39 pm

Re: AYUDA

Mensajepor Venchur » Lun Jul 16, 2018 5:41 pm

Bro ya encontraste solución a tu problema, si es así comparte la solución, saludos!


Volver a “Foro de App inventor”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados